Беспроводной роутер TP-LINK TD-W8961N белый
Код товара: 9488912 · Производитель: TP-LINK
Цена 2 399 ₽ с НДС — в наличии 54 шт.
Ключевые факты
- Код товара
- 9488912
- Артикул (MPN)
- TD-W8961N
- Тип
- Сетевое оборудование
- Производитель
- TP-LINK
- Категория
- Провода и электрические кабели
- Наличие
- в наличии 54 шт.
- Транзит
- —
- Срок поставки
- со склада
- Гарантия
- 12 мес.
- Цена
- 2 399 ₽ с НДС
- Поставщик
- ООО "Профтелеком" (ИНН 7707745995)
Коротко о товаре
10 параметров
- Тип
- Беспроводной роутер
- Цвет
- белый
- Класс Wi-Fi
- N300
- Модель
- TD-W8961N
- PartNumber/Артикул Производителя
- TD-W8961N
- Описание
- Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+ TD-W8961ND представляет собой многофункциональное устройство, сочетающее в себе функции высокоскоростной модема ADSL, маршрутизатора NAT с 4 портами 10/100 Мбит/с и беспроводной точки доступа.
- Количество диапазонов
- однодиапазонный
- Скорость 802.11n, 2.4 ГГц
- 300 Мбит/с
- Максимальная скорость по всем Wi-Fi диапазонам
- 300 Мбит/с
- Прочие функции безопасности
- SYN Flooding, Ping of Death
Характеристики
46 параметров
- Тип
- Беспроводной роутер
- Цвет
- белый
- Класс Wi-Fi
- N300
- Модель
- TD-W8961N
- PartNumber/Артикул Производителя
- TD-W8961N
- Описание
- Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+ TD-W8961ND представляет собой многофункциональное устройство, сочетающее в себе функции высокоскоростной модема ADSL, маршрутизатора NAT с 4 портами 10/100 Мбит/с и беспроводной точки доступа.
- Количество диапазонов
- однодиапазонный
- Скорость 802.11n, 2.4 ГГц
- 300 Мбит/с
- Максимальная скорость по всем Wi-Fi диапазонам
- 300 Мбит/с
- Прочие функции безопасности
- SYN Flooding, Ping of Death
- WEB-интерфейс управления
- Да
- ADSL
- ADSL2+
- Стандарты ADSL
- ADSL: ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2: ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) ADSL2+: ITU-T G.992.5
- Прочие протоколы и функции
- Протоколы ATM/PPP: ATM Forum UNI3.1/4.0, PPP через ATM (RFC 2364), PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - до 8 постоянных виртуальных каналов
- Входной интерфейс
- 10/100BASE-TX/ADSL
- Количество выходных портов 10/100BASE-TX
- 4
- Количество внутренних и внешних антенн
- 2
- Тип антенн
- внешние, несъемные
- Особенности антенн
- Reverse SMA
- Комплектация
- Полную комплектацию товара уточняйте у производителя
- Страна производства
- Китай
- Рабочая температура
- от 0 до +40 °С
- Количество одновременно работающих диапазонов
- 1
- Диапазоны частот
- 2.4 ГГц
- Стандарты Wi-Fi (2.4 ГГц)
- Wi-Fi 802.11b 2.4ГГц, Wi-Fi 802.11g 2.4ГГц, Wi-Fi 802.11n 2.4ГГц
- Максимальная скорость по частоте 2.4 ГГц
- 300 Мбит/с
- Стандарты Wi-Fi (5 ГГц)
- отсутствует
- Стандарты Wi-Fi (2-й диапазон 5 ГГц)
- отсутствует
- Стандарты Wi-Fi (6 ГГц)
- отсутствует
- Стандарты Wi-Fi
- Wi-Fi 1 (b), Wi-Fi 3 (g), Wi-Fi 4 (n)
- Версия Wi-Fi (максимальная)
- Wi-Fi 4
- Поддержка технологий
- DHCP-сервер, Dynamic DNS (DDNS), QoS, UPnP, VPN, WPS, динамическая маршрутизация
- Функции VPN
- IPSec транзит, L2TP транзит, PPTP транзит
- Безопасность Wi-Fi
- WEP, WPA, WPA2
- Средства защиты сети
- DMZ, DoS, Firewall, NAT, SPI
- Фильтрация
- по IP-адресам, по MAC-адресам, по URL, по пакетам, по приложениям
- Кол-во портов LAN
- 4
- Скорость передачи по проводному подключению (LAN) (макс.)
- 100 Мбит/с
- Направленность антенны
- всенаправленная
- Коэффициент усиления Wi-Fi антенны, (макс.)
- 5 dBi
- Мощность передатчика
- 20 dBm
- Режимы работы
- маршрутизатор
- Мобильный выход в интернет
- отсутствует
- Конструктивные особенности
- кнопка включения Wi-Fi
- Количество внешних антенн
- 2
- Потребляемая мощность
- 6 Вт
Закупка для юридических лиц
Счёт с НДС, договор поставки, отсрочка платежа по согласованию. Пришлите реквизиты и количество — подготовим коммерческое предложение.
Информация на сайте не является публичной офертой (ст. 437 ГК РФ).
Складские остатки
Склад Товар Наличие Транзит
Быково Роутер беспроводной TP-Link TD-W8961N N300 10/100BASE-TX/ADSL белый 54 шт. —
Похожие товары
Сетевой адаптер TP-LINK Archer TX20U Plus 84x156.3x19.2мм, черный 2 399 ₽ с НДС Трансивер TP-LINK SM5110-SR 10GBase-SR SFP+ LC 2 393 ₽ с НДС Коммутатор MIKROTIK 2 393 ₽ с НДС Повторитель беспроводного сигнала DIGMA D-WR400 белый 2 390 ₽ с НДС Коммутатор DAHUA DH-TAS100 PoE сплиттер Порты: Вход: 1х RJ-45 10/100 Мбит/с (IEEE802.3af); Выход: 1х RJ-45 10/100 Мбит/с м 1х 12 VDC (до 14 Вт), 205x27x22мм 2 390 ₽ с НДС неуправляемый TP-LINK LS106LP настенный, настольный, металл, внутреннее, автоперезагрузка PoE портов, 158x25x101мм, 0.6 кг 2 411 ₽ с НДС Кабель ATEN 2L-5303UP черный 2 384 ₽ с НДС Трансивер FUTURE TECHNOLOGIES FT-SFP+-LR-2-D 2 384 ₽ с НДС