цифровая гибридная YEASTAR S20 AC100-240В ~ 50/60Гц, DC 12В 1 A макс.
Код товара: 6914692 · Производитель: YEASTAR
Цена 40 160 ₽ с НДС — в наличии 7 шт.
Ключевые факты
- Код товара
- 6914692
- Артикул (MPN)
- S20
- Тип
- Телефония
- Производитель
- YEASTAR
- Категория
- Смартфоны и телефоны
- Наличие
- в наличии 7 шт.
- Транзит
- —
- Срок поставки
- со склада
- Гарантия
- 12 мес.
- Цена
- 40 160 ₽ с НДС
- Поставщик
- ООО "Профтелеком" (ИНН 7707745995)
Коротко о товаре
10 параметров
- Питание
- AC100-240В ~ 50/60Гц, DC 12В 1 A макс.
- Тип
- цифровая гибридная
- Бренд
- YEASTAR
- Дополнительно2
- Размеры: 160х160х30 мм, вес: 300 гр. OpenVPN (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)
- Модель
- S20
- PartNumber/Артикул Производителя
- S20
- Комплектуется
- блок питания
- Дополнительно
- Возможна установка до 2-х модулей максимально. Модули в комплект поставки НЕ ВХОДЯТ!
- Габариты упаковки (ед) ДхШхВ
- 0.27x0.06x0.19 м
- Вес упаковки (ед)
- 1.1 кг
Характеристики
60 параметров
- Питание
- AC100-240В ~ 50/60Гц, DC 12В 1 A макс.
- Тип
- цифровая гибридная
- Бренд
- YEASTAR
- Дополнительно2
- Размеры: 160х160х30 мм, вес: 300 гр. OpenVPN (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)
- Модель
- S20
- PartNumber/Артикул Производителя
- S20
- Комплектуется
- блок питания
- Дополнительно
- Возможна установка до 2-х модулей максимально. Модули в комплект поставки НЕ ВХОДЯТ!
- Габариты упаковки (ед) ДхШхВ
- 0.27x0.06x0.19 м
- Вес упаковки (ед)
- 1.1 кг
- Объем упаковки (ед)
- 0.003078 м3
- Максимальное количество абонентов
- 20
- Максимальное количество одновременных вызовов
- 10
- Емкость голосовой почты
- 5000 мин
- Интерфейсы с использованием модулей S2/O2/SO
- 4 FXS/FXO порта
- Интерфейсы с использованием модуля BRI
- 4 Bri порта
- Интерфейсы с использованием модуля GSM
- 1 GSM порт
- Автоматическая запись разговоров
- ДА
- Трансфер вызова
- ДА
- Переадресация вызова
- ДА
- Парковка вызова
- ДА
- Захват вызова
- ДА
- Групповой вызов
- ДА
- Маршрутизация вызова
- ДА
- Прилипание вызова (AutoCLIP)
- ДА
- Многоточечный вызов (SIP Forking)
- ДА
- Режим ожидания
- ДА
- Оповещение (Paging Call)
- ДА
- Интерком
- ДА
- Конференц-комнаты
- ДА
- Режим "Не беспокоить" (DND)
- ДА
- Очередь
- ДА
- Интерактивный голосовой автоответчик
- ДА
- Музыка в режиме ожидания
- ДА
- Голосовая почта
- ДА
- Быстрый набор
- ДА
- Система внешнего доступа к линиям АТС
- ДА
- Отображение статуса абонента
- ДА
- Доступ к линиям по PIN-коду
- ДА
- Привязка мобильного номера к внутреннему номеру абонента
- ДА
- Черный список
- ДА
- Детализация звонков
- ДА
- SIP SMS
- ДА
- Поддержка видео
- ДА
- Функция вмешательства
- ДА
- VoIP протоколы
- SIP 2.0 (RFC3261), IAX2, UDP, TCP, TLS
- Аудиокодеки
- G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
- Видеокодеки
- H263, H263P, H264, MPEG4
- Факс-протоколы
- Т.30, Т.37, Т.38, G.711 Passthrough
- Режимы DTMF
- In-band, RFC4733, RFC2833, SIP INFO
- Поддержка VLAN
- ДА
- Подержка PPPoE
- ДА
- Поддержка DDNS
- ДА
- Поддержка QoS
- ДА
- DHCP-сервер
- ДА
- OpenVPN
- ДА
- Модель процессора
- Freescale ARM Cortex-A9
- Частота процессора
- 1 ГГц
- Объем flash-памяти
- 4 ГБ
- Тип RAM
- DDR3
Закупка для юридических лиц
Счёт с НДС, договор поставки, отсрочка платежа по согласованию. Пришлите реквизиты и количество — подготовим коммерческое предложение.
Информация на сайте не является публичной офертой (ст. 437 ГК РФ).
Складские остатки
Склад Товар Наличие Транзит
Быково АТС Yeastar S20 цифровая гибридная 7 шт. —
Похожие товары
IP телефон YEALINK SIP-T87W PoE, сетевой адаптер, автоматическое определение номера, быстрый набор, громкая связь, конференц-связь, подключение гарнитуры, SIP, SIP over UDP/TCP/TLS 39 157 ₽ с НДС Шлюз IP DINSTAR UC2000-VE-8G-B 41 341 ₽ с НДС Шлюз IP DINSTAR UC2000-VE-8G 41 995 ₽ с НДС Шлюз IP YEASTAR TA1600 42 712 ₽ с НДС IP телефон ФЛАТ Flat-Phone-B10/RU PoE, сетевой адаптер (опционально), громкая связь, подключение гарнитуры, полифония, SIP, цветной, web-интерфейс, черный 36 432 ₽ с НДС Модуль FANVIL CA200 USB, отсутствуют, Wi-Fi, web-интерфейс, черный 44 232 ₽ с НДС цифровая IP YEASTAR P520 AC100-240В ~ 50/60Гц, DC 12В 1 A макс. 45 760 ₽ с НДС цифровая гибридная GRANDSTREAM UCM6301 34 373 ₽ с НДС